İçeriğe geç

Mikrotik Ip Drop

Terminali Açın:

/ip firewall address-list
add list=Engelleme_Listesi address=1.2.3.4

Engellemek istediğiniz ip adresinizi yazınız. Eğer gruba atmak isterseniz

add list=Engelleme Listesi address=5.4.3.0/24

yazın

Sonrasında aşagıdaki kodu yazın:

/ip firewall filter add chain=input src-address-list=Engelleme_Listesi action=drop
Tarih:Mikrotik

İlk Yorumu Siz Yapın

    Bir cevap yazın

    E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir