İçeriğe geç

PowerConnect 5424 ISCSI Konfigürasyonu

Yapıda bir MD3200i Storage ve bir powerconnect 5424 ISCSI optimized switch var yapılandırdığım ve güzel sonuç aldığım konfigürasyonu paylaşıyorum.

İlk 20 Portu ISCSI için optimize ediyorum.

spanning-tree mode rstp
interface port-channel 1
spanning-tree portfast
exit
interface range ethernet all
spanning-tree portfast
exit
interface port-channel 1
flowcontrol on
exit
interface range ethernet all
flowcontrol on
exit
port jumbo-frame
vlan database
vlan 100
exit
interface range ethernet g(1-20)
switchport access vlan 100
exit
interface port-channel 1
switchport access vlan 100
exit
interface vlan 100
name "SAN VLAN"
exit
interface range ethernet g(21-24)
channel-group 1 mode on
exit

Tarih:NetworkStorage

İlk Yorumu Siz Yapın

    Bir cevap yazın

    E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir